Der Kerneltreiber konnte nicht installiert werden

Nach Installation von Sedative 2.0.17 (aber schon in genvorherigen Versionen)kommt bei mir (Mac IOS 12.0.1, aber schon bei Catalina)der Fehlerhinweis: Initialisieren nicht möglich: Der Kerneltreiber konnte nicht installiert werden.

Hat jemand eine Lösung?

Vielen Dank.

AF