SITE_ROOT in mail template not set

In template registration -> activation_complete.html it says:
… {{ SITE_ROOT }}accounts/login/ …

The seafile manual -> settings says:
# If you don’t want to run seahub website on your site’s root path, set this option to your preferred path.
# e.g. setting it to ‘/seahub/’ would run seahub on example_com -> seahub/.
SITE_ROOT = ‘/’

The servers root is the root of the webserver, so
SITE_ROOT is “/”.

Adding a new account, the mail send to the new member shows a link to:
:///accounts/login/

How to solve this, so the mail contains the correct URL for the server?

Thanks and best regards
Peter