WsgiDAV Version


#1

Is there a reason why v1.2.0pre is used instead of v1.3.0 ?


#2

It’s because the current seafdav code is based on an old version of WsgiDAV. We plan to update the latest version in the future.